Switch TP-Link SX3832 24x 10GLan, 8x SFP+, Omada SDN

1782,27 € s DPH

Nie je na sklade

Lepšia cena
Switch TP-Link SX3832 24x 10GLan, 8x SFP+, Omada SDN

Ďakujeme za Váš záujem o ponúkaný produkt. Po overení Vami zaslaných informácií Vám v čo najkratšom čase zašleme e-mail s personalizovaným zľavovým kupónom. V prípade, že nebudeme schopní ponúknuť konkurencieschopnú cenu, budeme Vás o tom informovať. Naším cieľom je poskytnúť Vám optimálnu kombináciu ceny a kvality služieb.

Katalógové číslo: PNT-52453745 Kategória:
Popis

S riadeným switchom SX3832 od TP-Link získate bleskurýchle 10G pripojenie, ktoré využijete hlavne vo firmách a prevádzkach. Tento plne riadený switch vám poskytne 24 portov 1/2,5/5/10 Gb/s RJ45 a 8 portov 10G SFP+. Tešiť sa môžete na prepínaciu kapacitu 640 Gbit/s. Odolné kovové puzdro umožňuje montáž do racku.

Hlavné prednosti

  • Široká konektivita – 10Gb/s RJ45 porty a SFP+ sloty
  • Veľké množstvo funkcií režimov L2 a L2+
  • Funkcie na zabezpečenie siete
  • Oddelenie dátovej prevádzky VLAN
  • Statický routing pre efektívnejšie pripojenie
  • Centralizovaná cloudová správa v aplikácii Omada
  • Samostatná správa cez webové rozhranie, CLI, SNMP alebo RMON
  • Jednoduchá montáž do čajky
  • Odolné kovové puzdro

Praktické funkcie pre rýchle pripojenie

Zariadenie poskytuje obrovské množstvo funkcií režimov L2 a L2+. S jeho pomocou vybudujete vysoko škálovateľnú a robustnú sieť. Využijete ho najmä na pripojenie herných počítačov, 10G NAS/serverov, pracovných staníc, sieťových kariet alebo 4K zariadení. Iste oceníte aj funkciu oddelenie dátovej prevádzky VLAN alebo statický routing, ktorý dokáže smerovať prevádzku a zvyšovať efektivitu.

Technológia QoS

Pokročilá technológia Quality of Service (QoS) vám pomôže spustiť hlasové a video aplikácie bez toho, aby došlo k prerušovaniu. Priraďuje vyššiu prioritu týmto dátam na základe IP adresy, MAC adresy, čísla TCP portu, čísla UDP portu a podobných vlastností.

Platforma Omada Cloud SDN a jednoduchá správa

Platforma softvérovo definovaných sietí Omada (SDN) zjednocuje sieťové zariadenia, vrátane prístupových bodov, switchov a routerov. Zaručuje 100% centralizovanú cloudovú správu. Celú sieť, ktorú Omada vytvára, riadite z jedného rozhrania. Toto bezproblémové pripojenie k bezdrôtovej aj káblovej sieti sa hodí v pohostinstve, vzdelávaní, maloobchode, kanceláriách a iných podnikoch. Switch vzdialene spravujete vo webovom rozhraní alebo v aplikácii Omada.

Bezpečná sieť

Kvalitné funkcie switcha chránia pred sieťovými hrozbami. Nielenže zabezpečuje porty, ale taktiež napomáha k bezpečnejšiemu viazaniu na adresy IP-MAC-Port.Medzi ďalšie funkcie patrí Storm Control a DHCP Snooping. Funkcia riadenia prístupu (ACL, L2 a L2+) obmedzuje neoprávneným dostať sa k citlivým častiam siete. Prístup jednotlivých používateľov môžete kontrolovať pomocou protokolu 802.1X, ktorý overuje, či má používateľ platné prihlasovacie údaje.

Špecifikácie

  • Značka: TP-Link
  • Model: SX3832
  • Určenie: switch
  • Montáž: do čajky
  • Ventilátor: 2x
  • Fyzický bezpečnostný zámok: áno
  • Zhoda: CE, FCC, RoHS
  • Požiadavky na systém: Microsoft Windows 98SE, NT, 2000, XP, Vista alebo Windows 7/8/10/11, MAC OS, NetWare, UNIX alebo Linux

Rozhranie

  • 24x 100Mbps/1Gbps/2.5Gbps/5Gbps/10Gbps RJ45 port (Auto-Negotiation/Auto MDI/MDIX)
  • 8x 1/10G SFP+ slot
  • 1x RJ45 konzolový port
  • 1x USB Type C konzolový port

Výkon

  • Prepínacia kapacita: 640 Gbps
  • Rýchlosť preposielania paketov: 240 Mbps
  • Tabuľka MAC adries: 32 K
  • Pamäť Packet Buffer: 24 Mbit
  • Jumbo Frame: 9 KB

Quality of Service

  • 8 prioritných frontov
  • 802.1p CoS/DSCP priorita
  • Queue scheduling (Plánovanie frontu): SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
  • Bandwidth Control (Riadenie šírky pásma): Port/Flow-based Rating Limiting (Obmedzenie hodnotenia podľa portu/toku)
  • Smoother Performance (hladší výkon)
  • Action for Flows (Akcia pre toky): QoS poznámky (802.1P poznámka, DSCP poznámka)

L2 a L2+ vlastnosti

  • 128 IP Interfaces: podpora rozhrania IPv4/IPv6
  • Static Routing (statické smerovanie): 48 IPv4/IPv6
  • Static ARP: 128 statických záznamov
  • 510 ARP Entries
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
  • DHCP L2 Relay
  • Link Aggregation
  • Spanning Tree Protocol
  • Loopback Detection (Detekcia spätnej slučky)
  • 802.3x Flow Control (Riadenie toku)
  • Mirroring (Zrkadlenie)

L2 Multicast

  • Podpora 4000 (IPv4, IPv6) IGMP skupín
  • IGMP Snooping
  • IGMP Authentication
  • Multicast VLAN Registration (MVR)
  • MLD Snooping
  • Multicast Filtering: 256 profilov a 16 záznamov na profil

Pokročilé funkcie

  • Automatic Device Discovery (Automatické zisťovanie zariadenia)
  • Batch Configuration (Dávková konfigurácia)
  • Batch Firmware Upgrading (Dávková aktualizácia firmvéru)
  • Intelligent Network Monitoring (Inteligentné monitorovanie siete)
  • Abnormal Event Warnings (Varovanie nad abnormálnymi udalosťami)
  • Unified Configuration (Zjednotená konfigurácia)
  • Reboot Schedule (Plán reštartu)
  • ISP vlastnosti: L2PT (Layer 2 Protocol Tunneling), Device Link Detect Protocol (DLDP), PPPoE ID Insertion, ERPS, 802.3ah Ethernet Link OAM, DDM, sFlow

VLAN

  • VLAN Group (802.1q VLAN): Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 30 Entries
  • Protocol VLAN
  • Private VLAN
  • GVRP
  • VLAN VPN (QinQ): VLAN Mapping, VLAN Replace
  • Voice VLAN

Access Control List

  • Time-based ACL
  • MAC ACL: Source MAC, Destination MAC, ID VLAN, User Priority, Ether Type
  • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP vlajky, TCP/UDP Port, DSCP/IP TOS
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy: Mirroring (Zrkadlenie), Redirect (Presmerovanie), Rate Limit (Obmedzenie rýchlosti), QoS Remark
  • ACL applies to Port/VLAN

Zabezpečenie

  • IP-MAC-Port Binding
  • IPv6-MAC-Port Binding
  • DoS Defend
  • DHCP Filter
  • Statické/dynamické zabezpečenie portu: až 64 MAC adries na port
  • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
  • 802.1X
  • AAA (vrátane TACACS+)
  • Port Isolation (Izolácia portov)
  • Zabezpečenie správa webu cez HTTPS s SSLv3/TLS 1.2
  • Správa zabezpečeného rozhrania príkazového riadka (CLI) s SSHv1/SSHv2
  • Riadenie prístupu na základe IP/Port/MAC

IPv6

  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) verzia 6
  • TCPv6/UDPv6
  • IPv6 aplikácie: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

MIBs

  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB

Management

  • Aplikácia Omada: áno (vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller)
  • Centralizovaná správa: Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
  • Cloudový prístup: áno (vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller)
  • Zero-Touch Provisioning: áno (vyžaduje použitie Omada Cloud-Based Controller)
  • Funkcia správy: Webové GUI, Rozhranie príkazového riadka (CLI) cez port konzoly, telnet, SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupín), Šablóna SDM, Klient DHCP/BOOTP, , Duálny obraz, duálna konfigurácia, Monitorovanie CPU, Obnovenie hesla, SNTP, System Log

Spotreba

  • Max. spotreba: 104,9 W (110 V / 60 Hz), 106,5 W (220 V/50 Hz)

Fyzické vlastnosti

  • Farba: čierna
  • Rozmery: 440 x 220 x 44 mm

Obsah balenia

  1. 1x switch
  2. 2x napájací kábel
  3. 1x konzolový kábel
  4. 1x rýchly návod na inštaláciu
  5. 1x sada pre montáž do racku
  6. 1x sada gumových nožičiek

Parametre

Počet RJ-45 portov 24
Počet LAN portov 10 Gbps 24
Počet SFP+ 10G slotov 8
Switche nastaviteľné
Provedenie Rack
Tabulka MAC adres 32K
Chladenie 2x větrák
Rozmery š x v x h (mm) 440 x 44 x 220
Napájanie 100-240 V DC
Ďalšie informácie
Hmotnosť4214 g
Rozmery34,3 × 53,2 × 10,1 cm
Recenzie (0)

Recenzie

There are no reviews yet

Tento produkt môžu ohodnotiť len prihlásení zákazníci, ktorí si ho kúpili.

OTÁZKY A ODPOVEDE

OTÁZKY A ODPOVEDE

Položiť otázku
Switch TP-Link SX3832 24x 10GLan, 8x SFP+, Omada SDN Switch TP-Link SX3832 24x 10GLan, 8x SFP+, Omada SDN
Your question
* Question is required
Názov
* Name is required
* Please tick the checkbox to proceed
Zatiaľ nie sú žiadne otázky
VÝHODY NÁKUPU na Klikato.sk

NAKUPUJTE U NÁS VÝHODNE A BEZPEČNE

  • Doprava zadarmo pri platbe vopred
  • Platba cez bezpečný a Slovenský platobný portál Besteron.sk so zľavou
  • Flexibilné platobné možnosti: predfaktúra s -3% zľavou, Google Pay, Apple pay aj bankové prevody Vašej banky: Slovenská sporitelňa, VÚB banka, Tatra banka, UniCredit, Poštová banka, Viamo so zľavou
  • Reálne a stabilné ceny bez nafúknutých "zliav"
  • Zvýhodnené platby cez Besteron.sk -1% alebo prevodom na predfaktúru -2%
  • Vrátenie tovaru do 14 dní zadarmo a 100% GARANCIA VRÁTENIA PEŇAZÍ
  • Doručenie tovaru do 4-8 pracovných dní
  • Odborné poradenstvo0917 623 895 (Po-Pia: 06-16:00)
  • Ústretový zákaznícky servis a veľmi rýchle odpovede na Vaše dotazy.
  • Individuálny prístup ku každému zákazníkovi

Podnikáme poctivo. Naše recenzie na heureka.sk:

Odkaz na všetky recenzie heureka.sk

Dodanie a doprava

Spôsoby doručenia

Doručovacie údaje