Switch TP-Link SX3032F 32x 10G SFP+, Omada SDN

1189,71 € s DPH

Doručenie: 4–8 pracovných dní

Na sklade

Lepšia cena
Switch TP-Link SX3032F 32x 10G SFP+, Omada SDN

Ďakujeme za Váš záujem o ponúkaný produkt. Po overení Vami zaslaných informácií Vám v čo najkratšom čase zašleme e-mail s personalizovaným zľavovým kupónom. V prípade, že nebudeme schopní ponúknuť konkurencieschopnú cenu, budeme Vás o tom informovať. Naším cieľom je poskytnúť Vám optimálnu kombináciu ceny a kvality služieb.

Katalógové číslo: PNT-52453744 Kategória:
Popis

S riadeným switchom SX3032F od TP-Link získate bleskurýchle 10G pripojenie, ktoré sa hodí hlavne pre firmy bez ohľadu na to, či sú malé, stredné alebo veľké a rozľahlé.Tento plne riadený switch vám ponúkne 32 portov 10G SFP+ a prepínaciu kapacitu 640 Gbit/s bez blokovania. Dva zdroje napájania sa navzájom dopĺňajú a vytvárajú spoľahlivú sieť.

Hlavné prednosti

  • 32 plne gigabitových slotov 10GE SFP+
  • Veľké množstvo funkcií režimov L2 a L2+
  • Funkcie na zabezpečenie siete
  • Duálne redundantné zdroje napájania
  • Statický routing pre efektívnejšie pripojenie
  • Centralizovaná cloudová správa cez web alebo aplikáciu
  • Samostatná správa – webové rozhranie, CLI (konzolový port, Telnet, SSH, RMON a funkcie Dual Image)
  • Jednoduchá montáž do čajky
  • Odolné kovové puzdro

Funkcie na podnikovej úrovni

Zariadenie poskytuje obrovské množstvo funkcií režimov L2 a L2+. S jeho pomocou vybudujete vysoko škálovateľnú a robustnú sieť. Produkt je teda ideálnym riešením pre podniky, univerzitné areály a poskytovateľov internetového pripojenia. Pokročilá technológia Quality of Service (QoS) vám pomôže spustiť hlasové a video aplikácie bez toho, aby došlo k prerušovaniu. Priraďuje vyššiu prioritu týmto dátam na základe IP adresy, MAC adresy, čísla TCP portu, čísla UDP portu a podobných vlastností.

Platforma Omada Cloud SDN a jednoduchá správa

Platforma softvérovo definovaných sietí Omada (SDN) zjednocuje sieťové zariadenia, vrátane prístupových bodov, switchov a routerov. Zaručuje 100% centralizovanú cloudovú správu. Celá sieť, ktorú Omada vytvára, sa riadi z jedného rozhrania. Toto bezproblémové pripojenie k bezdrôtovej aj káblovej sieti sa hodí v pohostinstve, vzdelávaní, maloobchode, kanceláriách a iných podnikoch. Switch vzdialene spravujete vo webovom rozhraní alebo v aplikácii Omada.

Bezpečná sieť

Kvalitné funkcie switche chránia pred sieťovými hrozbami. Nielenže zabezpečuje porty, ale tiež napomáha k bezpečnejšiemu viazaniu na adresy IP-MAC-Port.Medzi ďalšie funkcie patrí Storm Control a DHCP Snooping. Funkcia riadenia prístupu (ACL, L2 a L2+) obmedzuje neoprávneným dostať sa k citlivým častiam siete. Prístup jednotlivých používateľov môžete kontrolovať pomocou protokolu 802.1X, ktorý overuje, či má používateľ platné prihlasovacie údaje.

Špecifikácie

  • Značka: TP-Link
  • Model: SX3032F
  • Určenie: switch
  • Montáž: do čajky
  • Ventilátor: 2x interný pevný
  • Fyzický bezpečnostný zámok: áno
  • Zhoda: CE, FCC, RoHS
  • Požiadavky na systém: Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ alebo Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® alebo Linux.

Rozhranie

  • 32x 1/10Gbps SFP+ port
  • 1x RJ45 port
  • 1x Micro-USB port

Výkon

  • Prepínacia kapacita: 640 Gbps
  • Rýchlosť preposielania paketov: 240 Mbps
  • Tabuľka MAC adries: 32 K
  • Pamäť Packet Buffer: 24 Mbit
  • Jumbo Frame: 9 KB

Quality of Service

  • 8 prioritných frontov
  • 802.1p CoS/DSCP priorita
  • Queue scheduling (Plánovanie frontu): SP (Strict Priority), WRR (Weighted Round Robin), SP+WRR
  • Bandwidth Control (Riadenie šírky pásma): Port/Flow-based Rating Limiting (Obmedzenie hodnotenia podľa portu/toku)
  • Smoother Performance (hladší výkon)
  • Action for Flows (Akcia pre toky): QoS poznámky (802.1P poznámka, DSCP poznámka)

L2 a L2+ vlastnosti

  • 128 IP Interfaces: podpora rozhrania IPv4/IPv6
  • Static Routing (statické smerovanie): 48 IPv4/IPv6
  • Static ARP: 128 statických záznamov
  • 510 ARP záznamov
  • Proxy ARP
  • Gratuitous ARP
  • DHCP Server
  • DHCP Relay: DHCP Interface Relay, DHCP VLAN Relay
  • DHCP L2 Relay
  • Link Aggregation
  • Spanning Tree Protocol
  • Loopback Detection (Detekcia spätnej slučky)
  • 802.3x Flow Control (Riadenie toku)
  • Mirroring (Zrkadlenie)

L2 Multicast

  • Podpora 4000 (IPv4, IPv6) IGMP skupín
  • IGMP Snooping
  • IGMP Authentication
  • Multicast VLAN Registration (MVR)
  • MLD Snooping
  • Multicast Filtering: 256 profilov a 16 záznamov na profil

Pokročilé funkcie

  • Automatic Device Discovery (Automatické zisťovanie zariadenia)
  • Batch Configuration (Dávková konfigurácia)
  • Batch Firmware Upgrading (Dávková aktualizácia firmvéru)
  • Intelligent Network Monitoring (Inteligentné monitorovanie siete)
  • Unified Configuration (Zjednotená konfigurácia)
  • Reboot Schedule (Plán reštartu)
  • ISP vlastnosti: L2PT (Layer 2 Protocol Tunneling), Device Link Detect Protocol (DLDP), PPPoE ID Insertion, ERPS, 802.3ah Ethernet Link OAM, DDM, sFlow

VLAN

  • VLAN Group (802.1q VLAN): Max 4K VLAN Groups
  • 802.1Q Tagged VLAN
  • MAC VLAN: 30 Entries
  • Protocol VLAN
  • GVRP
  • VLAN VPN (QinQ): VLAN Mapping, VLAN Replace
  • Voice VLAN

Access Control List

  • Time-based ACL
  • MAC ACL: Source MAC, Destination MAC, ID VLAN, User Priority, Ether Type
  • IP ACL: Source IP, Destination IP, Fragment, IP Protocol, TCP vlajky, TCP/UDP Port, DSCP/IP TOS
  • Combined ACL
  • Packet Content ACL
  • IPv6 ACL
  • Policy: Mirroring (Zrkadlenie), Redirect (Presmerovanie), Rate Limit (Obmedzenie rýchlosti), QoS Remark
  • ACL applies to Port/VLAN

Zabezpečenie

  • IP-MAC-Port Binding
  • IPv6-MAC-Port Binding
  • DoS Defend
  • Statické/dynamické zabezpečenie portu: až 64 MAC adries na port
  • Broadcast/Multicast/Unicast Storm Control: kbps/ratio control mode
  • 802.1X
  • AAA (vrátane TACACS+)
  • Port Isolation (Izolácia portov)
  • Zabezpečenie správa webu cez HTTPS s SSLv3/TLS 1.2
  • Správa zabezpečeného rozhrania príkazového riadka (CLI) s SSHv1/SSHv2
  • Riadenie prístupu na základe IP/Port/MAC

IPv6

  • IPv6 Dual IPv4/IPv6
  • Multicast Listener Discovery (MLD) Snooping
  • IPv6 ACL
  • IPv6 Interface
  • Static IPv6 Routing
  • IPv6 neighbor discovery (ND)
  • Path maximum transmission unit (MTU) discovery
  • Internet Control Message Protocol (ICMP) verzia 6
  • TCPv6/UDPv6
  • IPv6 aplikácie: DHCPv6 Client, Ping6, Tracert6, Telnet (v6), IPv6 SNMP, IPv6 SSH, IPv6 SSL, Http/Https, IPv6 TFTP

MIBs

  • MIB II (RFC1213)
  • Interface MIB (RFC2233)
  • Ethernet Interface MIB (RFC1643)
  • Bridge MIB (RFC1493)
  • P/Q-Bridge MIB (RFC2674)
  • RMON MIB (RFC2819)
  • RMON2 MIB (RFC2021)
  • Radius Accounting Client MIB (RFC2620)
  • Radius Authentication Client MIB (RFC2618)
  • Remote Ping, Traceroute MIB (RFC2925)
  • Support TP-Link private MIB

Management

  • Aplikácia Omada: áno (vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller)
  • Centralizovaná správa: Omada Cloud-Based Controller, Omada Hardware Controller, Omada Software Controller
  • Cloudový prístup: áno (vyžaduje použitie Omada Hardware Controller, Omada Cloud-Based Controller alebo Omada Software Controller)
  • Zero-Touch Provisioning: áno (vyžaduje použitie Omada Cloud-Based Controller)
  • Funkcia správy: Webové GUI, Rozhranie príkazového riadka (CLI) cez port konzoly, telnet, SNMP v1/v2c/v3: Trap/Inform, RMON (1,2,3,9 skupín), Šablóna SDM, Klient DHCP/ BOOTP, 802.1ab LLDP/LLDP-MED, Automatická inštalácia DHCP, Duálny obraz, duálna konfigurácia, Monitorovanie CPU, Obnovenie hesla, SNTP, Systémový protokol

Napájanie

  • Podpora POE: nie
  • Napájanie zariadenia: 1+1 redundantné
  • Vstupné napätie: 100–240 V (AC), 50/60 Hz
  • Max. spotreba: 49,4 W (pri 220 V / 50 Hz)

Fyzické vlastnosti

  • Farba: čierna
  • Rozmery: 440 x 330 x 44 mm

Obsah balenia

  1. 1x switch
  2. 2x napájací kábel
  3. 1x rýchly návod na inštaláciu
  4. 1x sada pre montáž do racku
  5. 1x sada gumových nožičiek

Parametre

Počet RJ-45 portov 1
Počet SFP+ 10G slotov 32
Switche nastaviteľné
Provedenie Rack
Tabulka MAC adres 32K
Chladenie 2x větrák
Rozmery š x v x h (mm) 440 x 44 x 330
Napájanie 100-240 V DC
Ďalšie informácie
Hmotnosť3850 g
Rozmery53,0 × 10,0 × 36,0 cm
Recenzie (0)

Recenzie

There are no reviews yet

Tento produkt môžu ohodnotiť len prihlásení zákazníci, ktorí si ho kúpili.

OTÁZKY A ODPOVEDE

OTÁZKY A ODPOVEDE

Položiť otázku
Switch TP-Link SX3032F 32x 10G SFP+, Omada SDN Switch TP-Link SX3032F 32x 10G SFP+, Omada SDN
Your question
* Question is required
Názov
* Name is required
* Please tick the checkbox to proceed
Zatiaľ nie sú žiadne otázky
VÝHODY NÁKUPU na Klikato.sk

NAKUPUJTE U NÁS VÝHODNE A BEZPEČNE

  • Doprava zadarmo pri platbe vopred
  • Platba cez bezpečný a Slovenský platobný portál Besteron.sk so zľavou
  • Flexibilné platobné možnosti: predfaktúra s -3% zľavou, Google Pay, Apple pay aj bankové prevody Vašej banky: Slovenská sporitelňa, VÚB banka, Tatra banka, UniCredit, Poštová banka, Viamo so zľavou
  • Reálne a stabilné ceny bez nafúknutých "zliav"
  • Zvýhodnené platby cez Besteron.sk -1% alebo prevodom na predfaktúru -2%
  • Vrátenie tovaru do 14 dní zadarmo a 100% GARANCIA VRÁTENIA PEŇAZÍ
  • Doručenie tovaru do 4-8 pracovných dní
  • Odborné poradenstvo0917 623 895 (Po-Pia: 06-16:00)
  • Ústretový zákaznícky servis a veľmi rýchle odpovede na Vaše dotazy.
  • Individuálny prístup ku každému zákazníkovi

Podnikáme poctivo. Naše recenzie na heureka.sk:

Odkaz na všetky recenzie heureka.sk

Dodanie a doprava

Spôsoby doručenia

Doručovacie údaje